Pesquisa resultou em 6 ocorrências

por bertazzo
13 Out 2015, 07:33
Fórum: TOMTOM
Tópico: Erro após colocar aquivo compactado de PI's TOMTOM 1430
Respostas: 6
Exibições: 2210

Re: Erro após colocar aquivo compactado de PI's TOMTOM 1430

Respondido!
iCAROFM escreveu:Bertazzo,
Gostaria do seu auxilo cara.
Te mandei MP.
Abraco e obrigado.
por bertazzo
04 Set 2015, 22:11
Fórum: TOMTOM
Tópico: Radares do MapaRadar não aparecem no meu TOMTOM VIA 1435M!
Respostas: 11
Exibições: 3791

Re: Radares do MapaRadar não aparecem no meu TOMTOM VIA 1435

E ai conseguiu resolver o problema com o tutorial que lhe enviei por MP??
Se não tiver recebido me envia um email que eu te passo novamente
lorenzo.bertazzo@hotmail.com
Abraço!
por bertazzo
12 Jul 2015, 02:06
Fórum: TOMTOM
Tópico: Erro após colocar aquivo compactado de PI's TOMTOM 1430
Respostas: 6
Exibições: 2210

Re: Erro após colocar aquivo compactado de PI's TOMTOM 1430

Amigos, Sou programador e com o conhecimento que possuo consegui resolver o problema! Trata-se de um bug que ocorre no firmware do aparelho ao descompactar arquivos de um .zip que contenham acentuação no nome. Caso alguém tenha o mesmo problema me envie uma MP que eu passarei o procedimento de como ...
por bertazzo
12 Jul 2015, 02:05
Fórum: TOMTOM
Tópico: Radares do MapaRadar não aparecem no meu TOMTOM VIA 1435M!
Respostas: 11
Exibições: 3791

Re: Radares do MapaRadar não aparecem no meu TOMTOM VIA 1435

Amigos, Sou programador e com o conhecimento que possuo consegui resolver o problema! Trata-se de um bug que ocorre no firmware do aparelho ao descompactar arquivos de um .zip que contenham acentuação no nome. Caso alguém tenha o mesmo problema me envie uma MP que eu passarei o procedimento de como ...
por bertazzo
05 Jul 2015, 01:39
Fórum: TOMTOM
Tópico: Erro após colocar aquivo compactado de PI's TOMTOM 1430
Respostas: 6
Exibições: 2210

Re: Erro após colocar aquivo compactado de PI's TOMTOM 1430

Estou com o mesmo problema! Por acaso você conseguiu resolver?
por bertazzo
03 Jul 2015, 20:27
Fórum: TOMTOM
Tópico: Radares do MapaRadar não aparecem no meu TOMTOM VIA 1435M!
Respostas: 11
Exibições: 3791

Re: Radares do MapaRadar não aparecem no meu TOMTOM VIA 1435

Estou com o mesmo problema... Alguém conseguiu resolver?

Pesquisa avançada