GPS sem som

JRabelo
Novato
Novato
Mensagens: 1
Registrado em: 03 Jan 2018, 23:15
Localização: RIO GRANDE DO SUL

04 Jan 2018, 21:48

Atualizei meu GPS Discovery Aquarius e ficou sem som , alguem saberia o motivo ?
Bukaneer
Novato
Novato
Mensagens: 4
Registrado em: 26 Ago 2016, 19:04
Localização: BRASIL - ES - Vila Velha

22 Jan 2018, 13:13

Às vezes acontecia isso comigo tbm, do nada parava de emitir som.
Eu sei que tem um jeito, mas agora não me lembro como faz... há anos não fuço no aquarius.

Se vc vai nas configurações e está tudo com o volume no máximo, não é lá, tem que ir em uma configuração específica dentro do navegador (que eu me lembre é isso). é meio escondido... infelizmente só me lembro disso. Desculpa não poder ajudar mais.
EletronicaKaito
Novato
Novato
Mensagens: 1
Registrado em: 28 Mai 2019, 13:54
Localização: BRASIL - SP - São Paulo

28 Mai 2019, 14:08

Olá!

Também estava com um GPS Aquarius Guia 4 Rodas que não tinha som mesmo com o volume no máximo. Só dava para ouvir no fone de ouvido.
Porém, o som voltou ao normal depois que entrei nas Configurações e desativei a Função FM.
Espero que também consiga resolver o problema.

Att,
Kaitô
JGP
Novato
Novato
Mensagens: 1
Registrado em: 05 Nov 2014, 12:42
Localização: BRASIL - SP - São Paulo

04 Out 2019, 15:37

EletronicaKaito escreveu:
28 Mai 2019, 14:08
Olá!

Também estava com um GPS Aquarius Guia 4 Rodas que não tinha som mesmo com o volume no máximo. Só dava para ouvir no fone de ouvido.
Porém, o som voltou ao normal depois que entrei nas Configurações e desativei a Função FM.
Espero que também consiga resolver o problema.

Att,
Kaitô
Muitíssimo obrigado! Estava sem som e tua dica resolveu meu problema!
Responder

Voltar para “AQUARIUS”