Arquivo para Destinator funciona na v9 mas nao na v7

gpssurfer
Novato
Novato
Mensagens: 1
Registrado em: 24 Fev 2011, 11:35

24 Fev 2011, 11:39

Tentando em um navegador Mio c220 Quatro Rodas com Destinator 7.
Já exportei a partir do site maparadar.com.br, e descompactei-o sob a pasta ...\UserData\Favorites, porém, não funciona. Inclusive apaguei o arquivo safetycaminon.ini que vem junto aos outros lá do maparadar, pois achei que o mesmo fosse apenas destinado ao Destinator 9. Ao abrir a pasta radar pelo navegador GPS, os textos ficam quebrados como se fosse um arquivo binário, e os radares não são exibidos.
Parece-me que o que o maparadar exporta só funciona na versão 9 (e talvez na 8).
A propóstito.. parece haver uma diferença entre a versão 7 e 9 do arquivo exportado para Destinator pelo maparadar, o qual atende apenas a versao 9 (talvez a 8 tb). Pelo que parece, nao atende mais versoes anteriores, algum moderador está a par?
Alguém tem uma sugestão?
claudiomarcb
Ativo
Ativo
Mensagens: 107
Registrado em: 08 Fev 2011, 07:34
Localização: Toledo PR

09 Dez 2011, 06:41

Olá, Estou com o mesmo problema. Exporto do maparadar para o Destinator 9 e nada de funcionar. Inclusive o nome dos arquivos dentro do destinator 9 tem os nomes deferentes. Fixo40.png. etc, e do maparadar é RAD40M.PNG. Pode excluir tudo e recolocar os do maparadar que vai.

Não encontrei uma solução também.


Moderação
Mensagem e outro tópico excluida, favor não repetir post com a mesma dúvida.
Responder

Voltar para “Destinator”