Problema com Radares no NDrive 11

elbernotebook
Novato
Novato
Mensagens: 1
Registrado em: 08 Jan 2013, 11:14
Localização: Brasil - RJ - Barra Mansa

11 Jun 2015, 21:07

Olá, pessoal ! Já verifiquei alguns tutoriais e outros tópicos referente ao meu problema antes de buscar ajuda de vcs, mais não obtive sucesso.
Tenho uma central multimídia AR-70, fornecida pela FORD que veio com NDrive 11 versão 11.4.05.
Fiz a atualização pelo NPlus, que é o aplicativo oficial da NDrive para fazer as atualizações.
Após isso, não mostra e nem avisa quase nenhum radar. Os principais, da rod. BR116, não avisa nenhum e nem aparece o símbolo no mapa.
Baixei os radares (maparadar.kml) e segui o tutorial do Maparadar, mas mesmo assim nenhum radar é informado.
Alguém passou por este problema ou tem alguma dica ?

Já apaguei o Alerts para que ele fosse criado novamente;
A pasta Alerts_DB não tem nada dentro

Segue a foto da estrutura do meu cartão SD

Um abraço a todos

Elber Carvalho
Anexos
Captura de Tela 2015-06-11 às 21.01.00.png
Estrutura Cartão SD
Captura de Tela 2015-06-11 às 21.01.00.png (258.58 KiB) Exibido 1331 vezes
bagmf
Novato
Novato
Mensagens: 2
Registrado em: 03 Abr 2016, 18:25
Localização: Brasil - Bahia - Salvador

09 Abr 2016, 00:59

Estou com o mesmo problema, só não tentei apagar a pasta alerts_db como já andei lendo pq o meu é uma central do ford ka e da trabalho remover o SD...

Vc já conseguiu algo?
bagmf
Novato
Novato
Mensagens: 2
Registrado em: 03 Abr 2016, 18:25
Localização: Brasil - Bahia - Salvador

09 Abr 2016, 01:01

Ah, acredito que tenha relação a versão 11.4.05 (34671) =\
Responder

Voltar para “NDRIVE”