TOMTOM VIA 1500

risaldocosta
Novato
Novato
Mensagens: 2
Registrado em: 25 Abr 2015, 09:14
Localização: Brasil - PE - Carpina

26 Abr 2015, 22:44

baltazarmendes
Novato
Novato
Mensagens: 7
Registrado em: 28 Mai 2013, 13:46
Localização: São Paulo/ SP

30 Mai 2016, 20:25

O meu gps via 1430 quando tento colocar os Pis do maparadar só aparecem uns 4 pis, não sei o que fazer?? Caso alguém tenha a solução peço a gentileza de enviar em meu imail: juniormendes2002@ig.com.br . Agradeço a todos!
Avatar do usuário
FlavioAlCosta
Moderador Global
Moderador Global
Mensagens: 10660
Registrado em: 15 Mar 2012, 11:14
Localização: Balneário Camboriú - SC

02 Jun 2016, 14:18

Sugiro excluir a base antiga, baixar uma nova atualizada, para esse modelo pode usar a base com TTS.
Flávio Almeida Costa
Garmin Nüvi 3560 LT
CM Creta blueNav (Hyundai Mobis Co.)
baltazarmendes
Novato
Novato
Mensagens: 7
Registrado em: 28 Mai 2013, 13:46
Localização: São Paulo/ SP

02 Jun 2016, 16:07

Olá Flavio! Mas como irei excluir a base antiga se não consigo acessa-la? Pois parece que está corrompido o sistema? Não entendo muito!
Avatar do usuário
FlavioAlCosta
Moderador Global
Moderador Global
Mensagens: 10660
Registrado em: 15 Mar 2012, 11:14
Localização: Balneário Camboriú - SC

02 Jun 2016, 16:31

Em Mydrive connect com GPS conectado click em "Mais Informações", "Radares de velocidade", desinstalar.

Mais dicas em :
viewtopic.php?f=89&p=155140#p155140
Anexos
TT1.jpg
TT1.jpg (76.11 KiB) Exibido 1805 vezes
Flávio Almeida Costa
Garmin Nüvi 3560 LT
CM Creta blueNav (Hyundai Mobis Co.)
anotacerto
Novato
Novato
Mensagens: 1
Registrado em: 11 Abr 2017, 12:57
Localização: rio de janeiro

03 Jul 2017, 23:44

Eu tenho um 1505 e nao consigoinstalar nada de radares , baixei o tts do maparadar decompactei fiz tudo certinho mas so aparece semaforo 80 e parece que o aplicativo mudou, alguem poderia me ajudsr e me enviar uma base que funcione ? obrigado
zecafilmes@gmail.com
Avatar do usuário
wtqueiroz
Moderador Global
Moderador Global
Mensagens: 1222
Registrado em: 10 Set 2010, 14:46
Localização: Brasil - SC - Florianópolis

16 Ago 2017, 12:51

Boa tarde pessoal... estou precisando de uma ajuda.

Tenho um GPS Tomtom VIA1505 e não consigo atualizar nada, pois meu Windows10 nem reconhece o mesmo.
Já tentei de tudo e não vai.

Alguma dica?
Wagner T M Queiroz
Engenheiro Eletricista
Avatar do usuário
wtqueiroz
Moderador Global
Moderador Global
Mensagens: 1222
Registrado em: 10 Set 2010, 14:46
Localização: Brasil - SC - Florianópolis

16 Ago 2017, 22:53

wtqueiroz escreveu:Boa tarde pessoal... estou precisando de uma ajuda.

Tenho um GPS Tomtom VIA1505 e não consigo atualizar nada, pois meu Windows10 nem reconhece o mesmo.
Já tentei de tudo e não vai.

Alguma dica?

Do nada reconheceu... GPS atualizado...
Wagner T M Queiroz
Engenheiro Eletricista
Mirene Soares
Novato
Novato
Mensagens: 3
Registrado em: 14 Dez 2014, 20:53
Localização: Brasil - MG - Ponte Nova

24 Nov 2017, 21:02

olá pessoal, tenho um Tomtom via 1505m há aproximadamente três anos. Sempre consegui atualizar os PIs no Maparadar, mas em outubro de 2017, fiz uma atualização tanto na Tomtom quanto dos PIs do MapaRadar, apareceu na tela que estava tudo atualizado. Quando fui Viajar, não sinalizou nenhum radar. Depois disso tentei várias vezes atualizar com os PIs do Maparadar, mas os PIs não aparecem mais no meu aparelho.
Será que alguém já conseguiu solucionar isso?
Pelo que vi aqui, o problema é antigo.

Se alguém puder me ajudar, ficarei grata. Também já estou perdendo a paciência. já perdi várias horas no computador pesquisando a respeito e não consegui nada.

vou ficar aguardando uma resposta... ansiosamente...
Bukaneer
Novato
Novato
Mensagens: 4
Registrado em: 26 Ago 2016, 19:04
Localização: BRASIL - ES - Vila Velha

23 Dez 2017, 18:25

Mirene Soares escreveu:olá pessoal, tenho um Tomtom via 1505m há aproximadamente três anos. Sempre consegui atualizar os PIs no Maparadar, mas em outubro de 2017, fiz uma atualização tanto na Tomtom quanto dos PIs do MapaRadar, apareceu na tela que estava tudo atualizado. Quando fui Viajar, não sinalizou nenhum radar. Depois disso tentei várias vezes atualizar com os PIs do Maparadar, mas os PIs não aparecem mais no meu aparelho.
Será que alguém já conseguiu solucionar isso?
Pelo que vi aqui, o problema é antigo.

Se alguém puder me ajudar, ficarei grata. Também já estou perdendo a paciência. já perdi várias horas no computador pesquisando a respeito e não consegui nada.

vou ficar aguardando uma resposta... ansiosamente...
Vc fez backup do seu GPS antes de atualizar? eu sempre faço do meu. tem que descompactar os arquivos baixados em uma pasta e depois copiar os arquivos (e não a pasta) para dentro do aparelho, se perguntar o que fazer com os arquivos, clica em substituir e não faça mais nada. É assi que atualizo o meu tomtom start.
Mirene Soares
Novato
Novato
Mensagens: 3
Registrado em: 14 Dez 2014, 20:53
Localização: Brasil - MG - Ponte Nova

04 Jan 2018, 16:51

Boa tarde, consegui resolver parte do problema, no tópico "radarares do maparadar não aparecem no meu tomtom via 1435" encontrei uma resposta do Lorenzo Bertazzo, os arquivos estavam corrompidos. Segui os passos que ele me passou por email, e consegui atualizar colocando os PIs do MapaRadar. Todos os PIs voltaram a aparecer. Só não consegui colocar os avisos por voz. Quando entro em configurações - avisar da proximidade, não aparece a opção "por voz", mas está sinalizando os radares direitinho através daqueles apitos chatos do gps.
Se alguém souber como colocar o aviso por voz novamente, por favor me ensine.
Aproveito para agradecer mais uma vez ao LORENZO BERTAZZO, que me passou um passo a passo de como resolver o problema dos arquivos corrompidos. Ajudou demais. Obrigado.
carloshp600
Novato
Novato
Mensagens: 1
Registrado em: 04 Set 2016, 10:17
Localização: BRASIL - SP - Marilia

12 Abr 2018, 23:18

Boa Noite Pessoal,

Depois de diversas pesquisas consegui resolver o problema do POI ''sumir'' ou ''nao aceitar'' ou ''bugar'' em qualquer modelo TOMTOM VIA.

Estou criando um app que limpa tais configurações.
Responder

Voltar para “TOMTOM”