[RESOLVIDO] Problema no servidor

Anúncios e Avisos da Administração MapaRadar
Avatar do usuário
israel.rodriguez
Fundador
Fundador
Mensagens: 527
Registrado em: 25 Ago 2010, 01:50
Contato:

30 Jul 2018, 00:41

Poroblema de login dos últimos dias aparentemente resolvido
Att,
Israel Rodriguez
israel.rodriguez@maparadar.com
eletrooferta
Novato
Novato
Mensagens: 1
Registrado em: 29 Dez 2017, 13:05
Localização: Rio de Janeiro

01 Ago 2018, 16:54

continua erro de login
ronconi
Novato
Novato
Mensagens: 1
Registrado em: 01 Dez 2015, 17:33
Localização: Brasil - sp - birigui

31 Ago 2018, 20:14

estou logando mas nao está exportando o arquivo clica no botao exportar e nao acontece nada
selecionadas
Novato
Novato
Mensagens: 3
Registrado em: 23 Dez 2012, 14:02
Localização: Brasil - MG

31 Out 2018, 20:17

ronconi escreveu:
31 Ago 2018, 20:14
estou logando mas nao está exportando o arquivo clica no botao exportar e nao acontece nada
Com todos as opções marcadas a exportação acontece sem problemas, porém se DESMARCAR algum dos itens, como por exemplo LOMBADA, não exporta.
adilsontaks
Novato
Novato
Mensagens: 2
Registrado em: 27 Ago 2021, 13:27
Localização: Brasil - PR - Curitiba

27 Ago 2021, 13:53

Boa tarde. Preencho o usuário e senha, e ao clicar no botão "Avançar >", não acontece nada. Tentei no IE, FireFox, Chrome e Edge. Já o botão "Ajuda para atualizar?" carrega a respectiva página normalmente.
Avatar do usuário
Marcio
Administrador
Administrador
Mensagens: 23272
Registrado em: 26 Ago 2010, 08:31
Localização: Brasil - ES - Vila Velha
Localização: Vila Velha - ES
Contato:

01 Set 2021, 08:32

Instabilidade no servidor e aparentemente corrigido.
Responder

Voltar para “Anúncios”